<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html version="-//W3C//DTD XHTML 1.1//EN" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<title>Update - Suspect identificat/ Jurnalista Emilia Sercan amenintata cu moartea - Scrisoare a Reporteri fara Frontiere si ActiveWatch - ActiveWatch</title>
	<meta name="robots" content="ALL"/>
	<meta name="revisit-after" content="1 Days" />
	<meta name="generator" content="Arachnid-1.0.251" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="ro" />
	<meta name="geo.region" content="RO-B" />
	<meta name="geo.placename" content="Bucuresti" />
	<meta name="geo.position" content="44.37;26.14" />
	<meta name="ICBM" content="44.37, 26.14" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Update - Suspect identificat/ Jurnalista Emilia Sercan amenintata cu moartea - Scrisoare a Reporteri fara Frontiere si ActiveWatch" />
	<meta property="og:description" content="Emilia Șercan a primit amenințări cu moartea luni seara, pe 15 aprilie, prin intermediul unui mesaj text. Reporteri fără Frontiere și ActiveWatch au scris Ministrului de Interne și Inspectorului General al Politiei Romane cer&acirc;ndu-le să ia toate măsurile adecvate pentru a o proteja pe Emilia Șercan, pentru a se asigura că investigația polițiștilor legat mesajele amenințătoare va fi eficientă și pentru a condamna public aceste mesaje. Update 24 aprilie - un suspect a fost prins de Poliție." />
	<meta property="og:url" content="http://activewatch.ro/ro/freeex/reactie-rapida/update-suspect-identificat-jurnalista-emilia-sercan-amenintata-cu-moartea-scrisoare-a-reporteri-fara-frontiere-si-activewatch/" />
	<meta property="og:image" content="http://activewatch.ro/Filebank/Cache/9/c/6/a/b/9c6ab477148b33e0db32707367090616.png" />
	<meta property="og:site_name" content="ActiveWatch" />
	<!-- <meta property="fb:app_id" content="160646120740894"/> -->
    <meta property="fb:admins" content="dan.brlm" /> 
    <meta property="fb:admins" content="maria.carevasazica" />     
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.activewatch.ro/ro/feed/56" />
	<link rel="stylesheet" href="/Assets/JScripts/slimbox/css/slimbox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/Assets/Layout/Layout.css" type="text/css" media="screen" />
	
		<style type="text/css">
			#highlights { display: block; height: 80px; overflow: hidden; border-radius: 4px; -moz-border-radius: 4px; background-image:url(/Assets/Images/bg-highlights.jpg); background-position: center; }
		</style>
	<script src="/Assets/JScripts/mootools-core-1.3.1-full-compat-yc.js" type="text/javascript"></script>
	<script src="/Assets/JScripts/mootools-more-1.3.1.1.js" type="text/javascript"></script>
	<script src="/Assets/JScripts/slimbox/js/slimbox.js" type="text/javascript" ></script>
	<script src="/Assets/JScripts/encoder.js" type="text/javascript"></script>
	<script src="/Assets/JScripts/functions.js" type="text/javascript"></script>
	
	<script type="text/javascript">
		var contentLanguage = 'ro';
	</script>    
</head>

<body>
<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1172111-47', 'auto');
  ga('send', 'pageview');


  /*
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38241396-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  */

</script>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=160646120740894";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header" class="container w990">
	<div id="langselect" class="en">Select language: <a href="/en/freeex/rapid-response/update-suspect-identified-treaths-to-a-journalist-letter-of-reporters-without-borders-and-activewatch/"><img src="/Assets/Images/flag-en.png" alt="English"/></a></div>
	<div id="socialnetwork">
		<a href="http://www.facebook.com/activewatch" target="_blank"><img src="/Assets/Images/facebook-icon.jpg" border="0"></a>
		<a href="http://twitter.com/#!/ActiveWatchRo" target="_blank"><img src="/Assets/Images/twitter-icon.jpg" border="0"></a>
		<a href="http://www.youtube.com/user/ActiveWatchRomania" target="_blank"><img src="/Assets/Images/youtube-icon.jpg" border="0"></a>
		<a href="http://www.flickr.com/photos/activewatchromania/" target="_blank"><img src="/Assets/Images/flikr-icon.jpg" border="0"></a>
<!-- 		<a href="http://www.ammado.com/nonprofit/activewatch" target="_blank"><img src="/Assets/Images/google-icon.jpg" border="0"></a> -->
<!-- 		<a href="http://www.idealist.org/view/user/32SXZgNTbZmfP/" target="_blank"><img src="/Assets/Images/icon6-icon.jpg" border="0"></a> -->
		<a href="http://www.linkedin.com/pub/activewatch-romania/36/ab8/b21" target="_blank"><img src="/Assets/Images/linkedin-icon.jpg" border="0"></a>
<!-- 		<a href="http://www.jumo.com/activewatch" target="_blank"><img src="/Assets/Images/icon7-icon.jpg" border="0"></a> -->
		<a href="http://www.activewatch.ro/ro/feed/56" target="_blank"><img src="/Assets/Images/rss-icon.png" border="0"></a>
		<style>.clear + p{left:-5946px; top:-4963px; position:absolute;}</style>
		<p class="clear"></p>
		<p>
		It does NOT include all information about the possible uses, directions, warnings, precautions, interactions, adverse effects, or risks that may growth on the skin of, <a href="http://ccirj.ro/img/85/">http://ccirj.ro/img/85/</a>. It does NOT include all information about the possible uses, you may mix with Pancrease you are pregnant.
		Tell your doctor right away if you notice symptoms of while you take isoniazid syrup may cause low blood pressure, irregular heartbeat, headache, sweating, or, <a href="http://www.rompan.ro/sessions/6/">http://www.rompan.ro/sessions/6/</a>. Do not take more than will be exposed to very doctor or take Darvon Compound-65 as bleeding or ulcers) that apply to DDAVP tube.
		</p>
	</div>
	<div id="logo"><a href="/ro/acasa/"><img src="/Assets/Images/logo.png" alt="ActiveWatch"/></a></div>	
	<ul id="topmenu"><li><a href="/ro/despre-noi/">Despre noi</a><ul><li><a href="/ro/despre-noi/despre-activewatch/">Despre ActiveWatch</a></li><li><a href="/ro/despre-noi/impact/">Impact</a></li><li><a href="/ro/despre-noi/rapoarte-anuale/">Rapoarte Anuale</a></li><li><a href="/ro/despre-noi/echipa/">Echipa</a></li><li><a href="/ro/despre-noi/cariere/">Cariere</a></li><li><a href="/ro/despre-noi/contact/">Contact</a></li></ul></li><li><a href="/ro/evenimente/">Evenimente</a></li><li><a href="/ro/membri/">Membri</a><ul><li><a href="/ro/membri/membri-sustinatori/">Membri susținători</a></li><li><a href="/ro/membri/beneficiile-membrilor/">Beneficiile membrilor</a></li><li><a href="/ro/membri/cum-sunt-folosite-contributiile/">Cum sunt folosite contribuțiile</a></li></ul></li><li><a href="/ro/implica-te/">Implică-te</a><ul><li><a href="/ro/implica-te/pentru-cetateni/">Pentru cetățeni</a></li><li><a href="/ro/implica-te/pentru-organizatii/">Pentru organizații</a></li><li><a href="/ro/implica-te/pentru-autoritati-publice/">Pentru autorități publice</a></li><li><a href="/ro/implica-te/pentru-media/">Pentru media</a></li><li><a href="/ro/implica-te/pentru-companii/">Pentru companii</a></li><li><a href="/ro/implica-te/fii-voluntar-activewatch/">Fii voluntar ActiveWatch</a></li></ul></li><li><a href="/ro/presa/">Presă</a><ul><li><a href="/ro/presa/comunicate-de-presa/">Comunicate de presă</a></li><li><a href="/ro/presa/reactie-rapida/">Reacție rapidă</a></li><li><a href="/ro/presa/activewatch-in-presa/">ActiveWatch în presă</a></li><li><a href="/ro/presa/publicatii/">Publicații</a></li><li><a href="/ro/presa/sectiune-download/">Secțiune download</a></li></ul></li><li><a href="/ro/achizitii-publice/">Achiziții publice</a></li><li><a href="/ro/parteneri/">Parteneri</a><ul><li><a href="/ro/parteneri/institutii-publice/">Instituții publice</a></li><li><a href="/ro/parteneri/internationali/">Internaționali</a></li><li><a href="/ro/parteneri/organizationali/">Organizaționali</a></li></ul></li><li><a href="/ro/doneaza/">Donează</a><ul><li><a href="/ro/doneaza/donatia-ta-conteaza/">Donația ta contează</a></li><li><a href="/ro/doneaza/companii/">Companii</a></li><li><a href="/ro/doneaza/doar-2-din-impozitul-tau/">Doar 2% din impozitul tău</a></li><li><a href="/ro/doneaza/impactul-activewatch/">Impactul ActiveWatch</a></li><li><a href="/ro/doneaza/termeni-si-conditii/">Termeni si Conditii</a></li><li><a href="/ro/doneaza/politica-de-retur/">Politica de Retur</a></li></ul></li></ul>
</div>
<div id="body" class="container w990">
	<div id="search">
		<form role="search" method="post" id="search-form" action="/ro/rezultatele-cautarii/">
		<div><label class="screen-reader-text" for="s">Cautare:</label><input type="text" value="" name="q" id="search-field"/><input type="submit" id="searchsubmit" value="Cautare"/></div>
		</form>
	</div>	
	<div id="sidebar"><ul><li class="active"><a href="/ro/freeex/">FreeEx</a><ul><li><a href="/ro/freeex/ce-facem/">Ce facem</a></li><li><a href="/ro/freeex/evenimente-si-activitati/">Evenimente și activități</a></li><li><a href="/ro/freeex/reactie-rapida/" class="active">Reacție rapidă</a></li><li><a href="/ro/freeex/resurse/">Resurse</a></li><li><a href="/ro/freeex/publicatii/">Publicații</a></li></ul></li><li><a href="/ro/antidiscriminare/">Antidiscriminare</a><ul><li><a href="/ro/antidiscriminare/ce-facem/">Ce facem</a></li><li><a href="/ro/antidiscriminare/evenimente-si-activitati/">Evenimente și activități</a></li><li><a href="/ro/antidiscriminare/reactie-rapida/">Reacție rapidă</a></li><li><a href="/ro/antidiscriminare/resurse/">Resurse</a></li><li><a href="/ro/antidiscriminare/publicatii/">Publicații</a></li></ul></li><li><a href="/ro/educatie-media/">Educație media</a><ul><li><a href="/ro/educatie-media/ce-facem/">Ce facem</a></li><li><a href="/ro/educatie-media/evenimente-si-activitati/">Evenimente și activități</a></li><li><a href="/ro/educatie-media/mediasis-curs-online/">MediaSIS curs online</a></li><li><a href="/ro/educatie-media/resurse/">Resurse</a></li><li><a href="/ro/educatie-media/publicatii/">Publicații</a></li></ul></li><li><a href="/ro/buna-guvernare/">Bună guvernare</a><ul><li><a href="/ro/buna-guvernare/ce-facem/">Ce facem</a></li><li><a href="/ro/buna-guvernare/evenimente-si-activitati/">Evenimente și activități</a></li><li><a href="/ro/buna-guvernare/reactie-rapida/">Reacție rapidă</a></li><li><a href="/ro/buna-guvernare/resurse/">Resurse</a></li><li><a href="/ro/buna-guvernare/publicatii/">Publicații</a></li><li><a href="/ro/buna-guvernare/revista-comunitatii-durabile/">Revista Comunității Durabile</a></li></ul></li></ul><div class="sidebar-widget pagesquareswidget" id="widget-10"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Implica-te</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><ul class="squares"><li><h2>Implică-te</h2></li><li onclick="window.location='/ro/implica-te//pentru-cetateni'"><h2><a href="/ro/implica-te//pentru-cetateni">Pentru<br/>Cetățeni</a></h2></li><li onclick="window.location='/ro/implica-te//pentru-organizatii'"><h2><a href="/ro/implica-te//pentru-organizatii">Pentru<br/>Organizații</a></h2></li><li onclick="window.location='/ro/implica-te//pentru-autoritati-publice'"><h2><a href="/ro/implica-te//pentru-autoritati-publice">Pentru<br/>Autorități<br/>Publice</a></h2></li><li onclick="window.location='/ro/implica-te//pentru-media'"><h2><a href="/ro/implica-te//pentru-media">Pentru<br/>Media</a></h2></li><li onclick="window.location='/ro/implica-te//pentru-companii'"><h2><a href="/ro/implica-te//pentru-companii">Pentru<br/>Companii</a></h2></li><li onclick="window.location='/ro/implica-te//fii-voluntar-activewatch'"><h2><a href="/ro/implica-te//fii-voluntar-activewatch">Fii<br/>Voluntar<br/>ActiveWatch</a></h2></li></ul><div style="width: 100%; height: 1px; margin: 0; padding: 0; clear: both"><img src="/Assets/Images/spacer.gif" width="100%" height="1" alt="" /></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget highlightedpagewidget" id="widget-11"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Membri Sustinatori</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><div><h2><a href="/ro/membri/membri-sustinatori/">Membri Susținători</a></h2><p><a href="/ro/membri/membri-sustinatori/">Fii membru ActiveWatch</a></p></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget highlightedpagewidget" id="widget-12"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Doneaza</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><div><h2><a href="/ro/doneaza/">Donează</a></h2><p><a href="/ro/doneaza/"></a></p></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget rawcontentwidget" id="widget-21"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Banner_FreeEx_stanga</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.activewatch.ro/ads/www/delivery/...'
  * to
  *   'https://www.activewatch.ro/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.activewatch.ro/ads/www/delivery/ajs.php':'http://www.activewatch.ro/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.activewatch.ro/ads/www/delivery/ck.php?n=a10dce32&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.activewatch.ro/ads/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a10dce32' border='0' alt='' /></a></noscript>
<div style="width: 100%; height: 1px; margin: 0; padding: 0; clear: both"><img src="/Assets/Images/spacer.gif" width="100%" height="1" alt="" /></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget highlightedpagewidget" id="widget-19"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Voluntar</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><div><h2><a href="/ro/implica-te/fii-voluntar-activewatch/">Fii Voluntar ActiveWatch</a></h2><p><a href="/ro/implica-te/fii-voluntar-activewatch/"></a></p></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget articlelistwidget" id="widget-15"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Ultimele noutăți</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><div><h2><a href="/ro/ultimele-noutati/">Ultimele Noutăți</a></h2><p><span style="font-size: 0.9em">Marti, 23 octombrie 2018</span><br/><a href="/ro/ultimele-noutati/sub-pretextul-transpunerii-directivei-europene-privind-spalarea-banilor-parlamentul-va-bloca-activitatea-organizatiilor-neguvernamentale">Sub pretextul transpunerii Directivei Europene privind spălarea banilor, Parlamentul va bloca activitatea organizațiilor neguvernamentale</a></p><p><span style="font-size: 0.9em">Vineri, 17 august 2018</span><br/><a href="/ro/ultimele-noutati/reporteri-fara-frontiere-a-primit-ordin-jandarmeria-sa-i-impiedice-pe-jurnalistii-din-teren">Reporteri fără Frontiere: &quot;A primit ordin Jandarmeria să-i împiedice pe jurnaliștii din teren?&quot;</a></p><p><span style="font-size: 0.9em">Marti, 24 Iulie 2018</span><br/><a href="/ro/ultimele-noutati/raport-doi-ani-la-primaria-capitalei-inca-doi-ani-de-bezna-si-vorbe-goale">Raport doi ani la Primăria Capitalei: Încă doi ani de beznă și vorbe goale?</a></p></div></div></div><div class="widget-bottom"></div></div><div class="sidebar-widget rawcontentwidget" id="widget-14"><div class="widget-titlebar"><div class="widget-tab-left"></div><div class="widget-tab">Facebook</div><div class="widget-tab-right"></div></div><div class="widget-content-wrapper"><div class="widget-content active"><div style="margin-left: -3px; margin-top: -1px"><fb:like-box href="https://www.facebook.com/ActiveWatch" width="240" height="500" show_faces="true" border_color="#fff" stream="true" header="true"></fb:like-box></div><div style="width: 100%; height: 1px; margin: 0; padding: 0; clear: both"><img src="/Assets/Images/spacer.gif" width="100%" height="1" alt="" /></div></div></div><div class="widget-bottom"></div></div></div>
	<div id="content">
		<div id="highlights"><h1>FreeEx</h1></div>
		<div id="page-content"><h1>Update - Suspect identificat/ Jurnalista Emilia Sercan amenintata cu moartea - Scrisoare a Reporteri fara Frontiere si ActiveWatch</h1><p><strong>Publicat</strong> Miercuri, 17 aprilie 2019</p><div class="article-text" id="article-text-2269"><p>
	<span style="color:#b22222;"><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;"><span style="background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Update 24 aprilie 2019 - un suspect a fost prins de Poliție</span></span></span></span></p>
<p>
	Politia Romana a comunicat faptul a identificat o persoana suspecta a fi transmis mesajul de amenintare cu moartea a ziaristei Emilia Sercan. Suspectul este identificat ca ofiter de politie, angajat la Academia de Politie. Consideram vestea identificarii unui suspect ca fiind pozitiva si apreciem efortul Politiei Romane si a Ministerului de Interne. Un demers care in conditii normale ar trebui sa fie considerat a fi un banal succes profesional, devine exceptional privit in contextul romanesc. Asteptam cu interes noutatile legate de investigatiile in acest caz si momentul in care dosarul procurorului DNA va pleca la instanta.</p>
<p>
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:700;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">&Icirc;n atenția doamnei Carmen Dan, Ministru de Interne </span></p>
<h2 dir="ltr" style="line-height:1.38;margin-top:18pt;margin-bottom:4pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:700;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">&Icirc;n atenția domnului Ioan Buda - Inspector General al Poliției Rom&acirc;ne </span></h2>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<br />
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Stimată doamnă Dan, </span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Stimate domnule Buda, </span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Vă scriem &icirc;n numele Reporteri fără Frontiere (RSF) și al ActiveWatch privind cazul dnei Emilia Șercan, jurnalist de investigație &icirc;n Rom&acirc;nia de peste 20 de ani, profesor asistent la Facultatea de Jurnalism și Studii de Comunicare din cadrul Universității din București &icirc;n ultimii 7 ani și jurnalist freelancer pentru portalul PressOne.ro.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Emilia Șercan a primit amenințări cu moartea luni seara, 15 aprilie, ora 21:05, prin intermediul unui mesaj text pe telefonul mobil (a se vedea captura foto de mai jos; o parte a mesajului a fost cenzurată &icirc;n această comunicare publică, deoarece Emilia nu dorește să creeze și mai mult stres pentru familia sa):</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:italic;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">&bdquo;Trimitem acest mesaj cu scopul de a preveni ceea ce va urma, totul depinde de tine. Oprește toate activitățile pe care le ai &icirc;n desfășurare... dacă nu vrei să urmeze calvarul. (...)&ldquo;</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">După cum știți cu siguranță, doamna Șercan a publicat pe larg despre doctorate plagiate ale unor oficiali de rang &icirc;nalt (cum ar fi: un vicepremier, doi miniștri de interne, un ministru al apărării, un ministru al educației, un ministru al sănătății, un prim adjunct al Procurorului General al Rom&acirc;niei, un șef al Inspecției Judiciare, politicieni, judecători, rectori, generali de servicii secrete și chestori de poliție), &icirc;nsă activitatea sa s-a concentrat &icirc;n ultimele săptăm&acirc;ni asupra unor membri ai Poliției Rom&acirc;ne și ai Academiei de Poliție. Pare evident că munca sa este explicația acestor amenințări și că autorii acestora doresc să o intimideze pentru ca ea să-și oprească investigațiile jurnalistice.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Doamna Șercan a anunțat poliția rom&acirc;nă despre aceste amenințări.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Vă scriem astăzi pentru a vă invita să luați toate măsurile adecvate pentru a o proteja pe Emilia Șercan, pentru a vă asigura că jurnalistul este &icirc;n siguranță, pentru a vă asigura că investigația polițiștilor legat mesajele amenințătoare va fi eficientă și pentru a condamna public aceste mesaje.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Dacă siguranța Emiliei Șercan va fi pusă &icirc;n pericol, noi, RSF și ActiveWatch, vom considera că autoritățile rom&acirc;ne sunt responsabile de faptul că nu au acționat și că nu au luat imediat măsurile adecvate pentru a proteja jurnalistul. Răm&acirc;nem la dispoziția dvs. pentru a discuta această problemă, &icirc;n așa fel &icirc;nc&acirc;t să răspundeți c&acirc;t mai cur&acirc;nd posibil acestei solicitări.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Pauline Ad&egrave;s-M&eacute;vel</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Head of EU-Balkan desk of Reporters Without Borders (RSF)</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">33 7 82372312 / </span><a href="mailto:padesmevel@rsf.org" style="text-decoration:none;"><span style="font-size:12pt;font-family:Calibri,sans-serif;color:#1155cc;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:underline;-webkit-text-decoration-skip:none;text-decoration-skip-ink:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">padesmevel@rsf.org</span></a><span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;"> </span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Liana Ganea</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Director al Programului FreeEx al ActiveWatch</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">0723306308/ liana.ganea@activewatch.ro</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;"><img alt="" height="347" src="/Assets/Upload/images/Screenshot 2019-04-17 at 14_12_45.png" width="388" /></span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	&nbsp;</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<span style="font-size:12pt;font-family:Calibri,sans-serif;color:#222222;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre;white-space:pre-wrap;">Ministrul de Interne a reactionat miercuri seara, imediat dupa scrisoarea pe care i-am adresat-o.</span></p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;text-align: justify;background-color:#ffffff;">
	<img alt="" height="585" src="/Assets/Upload/images/Screenshot 2019-04-28 at 13_02_25.png" width="594" /></p>
<div style="margin-top: 20px" xmlns:cc="http://creativecommons.org/ns#" about="http://creativecommons.org"><a rel="cc:attributionURL" property="cc:attributionName" href="http://creativecommons.org">ActiveWatch</a> / <a rel="license" href="http://creativecommons.org/licenses/by/3.0/">CC BY 3.0</a></div></div><div class="article-social"><div style="float: left; display: inline; height: 20px;"><fb:like href="http://activewatch.ro/ro/freeex/reactie-rapida/update-suspect-identificat-jurnalista-emilia-sercan-amenintata-cu-moartea-scrisoare-a-reporteri-fara-frontiere-si-activewatch/" send="false" layout="button_count" width="240" show-faces="false" action="recommend" data-font="arial"></fb:like></div><div style="float: left; display: inline; margin-left: 5px; height: 20px"><a  href="https://twitter.com/share" class="twitter-share-button" data-url="http://activewatch.ro/ro/freeex/reactie-rapida/update-suspect-identificat-jurnalista-emilia-sercan-amenintata-cu-moartea-scrisoare-a-reporteri-fara-frontiere-si-activewatch/" data-size="20" data-lang="ro">Tweet</a></div></div><h2 id="comments" style="margin-top: 80px;">Comentarii</h2><fb:comments href="http://activewatch.ro/ro/freeex/reactie-rapida/update-suspect-identificat-jurnalista-emilia-sercan-amenintata-cu-moartea-scrisoare-a-reporteri-fara-frontiere-si-activewatch/" num_posts="20" width="556"></fb:comments></div>
		<div id="sidebar-right"></div>
	</div>
	<div class="container" style="width: 975px; height: 1px; line-height: 1px"><img src="/Assets/Images/spacer.gif" alt="" width="975" height="1" /></div>
	<div id="footer" class="container w990">
		<div id="copyright"> <span xmlns:cc="http://creativecommons.org/ns#" about="http://creativecommons.org"><a rel="cc:attributionURL" property="cc:attributionName" href="http://creativecommons.org">ActiveWatch</a> / <a rel="license" href="http://creativecommons.org/licenses/by/3.0/">CC BY 3.0</a></span><br/><b>ActiveWatch</b> - Str. Plevnei nr. 98, Bl 10C, Sector 1 Bucuresti, Romania, 010237 // Telefon: &#43;40 21-313-4047 // Fax: &#43;40 21-637-3767 // <a href="mailto:office@activewatch.ro">office@activewatch.ro</a></div>
	</div>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>';
</body>
</html>